Apple、「Safari」で旧バージョンのAdobe Flashプラグインをブロック

VMware Fusion 8.5

MacRumorsによると、米Appleが、重大な脆弱性が発見された「Adobe Flash Player」の古いバージョンのプラグインをブロックしている事が分かりました。
new_flashlogo_3 これにより「Safari」で古いバージョンのAdobe Flashプラグインを使用している場合は、最新版にアップデートするよう促す警告が表示され、最新版をインストールしないと使えないようになっています。

Adobe Flash Player updates available for OS X on July 10, 2014

この記事が気に入ったら
いいね!しよう

Twitter で