Apple、脆弱性対策により古いバージョンの「Adobe Flash Player」プラグインをブロック

VMware Fusion 8.5

MacRumorsによると、Appleが古いバージョンの「Adobe Flash Player」プラグインをブロックし始めたそうです。


これはユーザーを脆弱性から保護するための措置で、最新の「ver11.6.602.171」より前のバージョンのプラグインはブロックされるようになっている模様。

この記事が気に入ったら
いいね!しよう

Twitter で